Page Title

Der Wiki wird derzeit überarbeitet: neue URL, neues Design, neue Inhalte!

Benutzer-Werkzeuge

Webseiten-Werkzeuge


mikeurban:setup:installation_2011_produktstarten

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen angezeigt.

Link zu dieser Vergleichsansicht

mikeurban:setup:installation_2011_produktstarten [2016/05/18 11:54] (aktuell)
julian Seitename wurde von mikeurban:installation_2011_produktstarten auf mikeurban:setup:installation_2011_produktstarten geändert
Zeile 1: Zeile 1:
 +===== MIKE URBAN 2011 - Produkt starten =====
 +
 +Ähnliche Themen:
 +
 +  * [[mikeurban:​setup:​installation_2011_mikeurban|Installation MIKE Urban 2011]]
 +
 +Stecken Sie den **Dongle** an. Die neue Hardware sollte erkannt werden. Falls auf Ihrem Rechner eine Firewall läuft, müssen Sie der Applikation ''​MU.exe''​ erlauben, auf die IP-Adresse ''​127.0.0.1 Port 9998''​ zuzugreifen.
 +
 +==== MIKE Urban starten ====
 +
 +MIKE Urban starten Sie über\\ ​ Startmenü > Programme > MIKE BY DHI 2011 > MIKE Urban > MIKE Urban
 +
 +Die Umstellung auf Deutsch erfolgt innerhalb von MIKE Urban unter dem Menüpunkt Tools > Languages > German.
 +
 +==== MIKE View starten ====
 +
 +Im Ergebnisviewer MIKE View, der hautpsächlich für Kanalnetze verwendet wird, erfolgt die Umstellung auf Deutsch anders:
 +
 +Nach der Installation müssen Sie MIKE View zumindest einmal starten, damit die Datei MIKEVIEW.INI angelegt wird((im Verzeichnis "<​Benutzer>​\Lokale Einstellungen\DHI\2011\MOUSE"​)):​
 +\\  Startmenü > Programme > MIKE BY DHI 2011 > MIKE View > MIKE View
 +
 +Danach stellen Sie mit dem "MIKE View Language Switcher"​ auf Deutsch um:\\  Startmenü > Programme > MIKE BY DHI 2011 > MIKE View > MIKE View Language Switcher
 +
 +Schließlich starten Sie MIKE View erneut:​\\ ​ Startmenü > Programme > MIKE BY DHI 2011 > MIKE View > MIKE View
 +
 +==== ArcMap starten ====
 +
 +ArcMap können Sie direkt aus MIKE Urban aufrufen, sobald eine MIKE Urban Datenbank erstellt wurde, und zwar unter dem Menüpunkt "​Werkzeuge > Layout und GIS".
 +
 +Oder Sie starten ArcMap über das Startmenü:​\\
 +Startmenü > Programme > ArcGIS > ArcMap 10
 +
 +FIXME "​Connect To Folder"​ erklären, da "​Folder Connections"​ direkt nach der Installation leer ist.
 +
  
mikeurban/setup/installation_2011_produktstarten.txt · Zuletzt geändert: 2016/05/18 11:54 von julian